Le sèche-linge met fin au programme immédiatement après le démarrage

Dernière mise à jour 12/07/2021 16:53

Problème :

  • Le sèche-linge termine le programme immédiatement après le départ 
  • Le sèche-linge démarre brièvement, mais va directement à la fin du programme 
  • Le linge n’est pas sec, après être passé au sèche-linge

S'applique à :

  • Sèche-linge ventilé 
  • Sèche-linge à condensation 
  • Sèche-linge à pompe à chaleur 

Solution :

1. Ne mettez pas de linge sec dans le sèche-linge. Utilisez toujours un programme chronométrique pour sécher le linge légèrement humide. 

Remarque : choisissez toujours un temps de séchage court, sinon le linge risque de surchauffer et de rétrécir !    

Remarque : ne laissez jamais fonctionner le sèche-linge vide ou avec peu de linge !  

2. Faites appel à un service après vente agréé, si les suggestions ci-dessus n’ont pas résolu le problème, et que vous rencontrez toujours un problème avec les programmes de votre sèche-linge, nous vous conseillons de demander l’intervention d’un technicien.    

Cause :

1. Les programmes du sèche-linge à tambour sont essentiellement contrôlés par le temps ou par l’humidité.  

Pour les programmes à humidité contrôlée, tels que les programmes « prêt à ranger  » ou « repassage facile », une mesure de conductivité est effectuée au début, qui mesure l’humidité dans le linge. Si l’humidité du linge est trop basse ou s’il n’y a pas ou trop peu de linge dans l’appareil, l’humidité ne peut pas être déterminée et le programme est annulé."
 

On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Service de réparation pour vos appareils hors-garantie
Service de réparation pour vos appareils hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager hors-garantie ? Prenez contact avec notre équipe dédiée du lundi au samedi, au 0809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Boutique en ligne d’accessoires et pièces détachées
Boutique en ligne d’accessoires et pièces détachées

Pour profiter pleinement de votre produit, découvrez tous les accessoires, pièces détachées et produits d’entretien, répondant au mieux à vos besoins, du quotidien. A acheter directement sur la boutique en ligne Electrolux.